• Mais c'est quoi ce binz ??????? cliquez sur le bouton accueil en haut pour voir ce message

    Je n'ai plus rien ou presque sur mes blogs

    Plus de bannières, de boutons, mes créas etc etc etc ....
    Je ne vois que le bleu du fond

    Je suis allée voir sur d'autres blogs, c'est pareil

    Là, je suis dépitée de chez dépitée

    Ma page d'accueil n'existe plus, plus ma créa "entrez"
    J'en passe! j'en passe ....

    Là, je baisse les bras! j'en ai marre

    Ajout

    Je revois mes blogs comme ils étaient
    Je ne sais pas ce qu'il se passe chez eux mais là, peu de temps avant que je fasse cet ajout
    Lorsque je cliquais sur un Module cela me mettait que je n'avais pas le droit d'y accéder
    Je me suis donc déconnectée et reconnectée et cela fonctionne
    Je vais finir par devenir chèvre si cela continue comme ça
    Tous ces déboires font que je n'ai pas pu me reposer ne serait-ce qu'un peu pfff
    Quelle poisse franchement! vivement que Janvier se termine car là je sature
    Les soucis s'accumulent, cela fait trop!

    Gros bisous de votre amie

    « Pour ResoyaPour fée Capucine »

  • Commentaires

    10
    Dimanche 29 Janvier 2017 à 15:38
    kikou tit coeur bon là apparemment tout il est bien ! moi j'ai deux copiNet qui peuvent plus me laisser d'images et de comm' donc elles m'envoient par e-mail c'était revenu une semaine et là c'est repartit il y a des choses bizarres! bon aprem tit coeur et tout pleins d'bisouilles
    9
    Dimanche 29 Janvier 2017 à 14:58

    Mais il me semble que je vois tout !

    Allison

     

    8
    Dimanche 29 Janvier 2017 à 10:29

    Ca m'arrive assez régulièrement et aussi chez les autres.

    Quand je mets un com je ne le vois pas après l'avoir envoyé, il faut que je ferme tout et que je revienne chez la personne pour savoir si il s'est publié.

    Chez toi souvent j'ai des petites lignes grises qui se promènent.

    J'utilise souvent internet explorer 11 et avec eklablog il se ferme tout le temps.

    Bises et bon dimanche.

    7
    Dimanche 29 Janvier 2017 à 10:22

    coucou Kikoonette

    pas vu le problème

    bon dimanche

    bisous

    6
    Dimanche 29 Janvier 2017 à 10:18

    Coucou Cookie 

    moi j'ai souvent celà 

    que je ne vois que la page d'accueil 

    met pas les créas et même avec mozilla bcp de soucis Ici avec eklablog 

    a bientot bisoux 

    5
    Dimanche 29 Janvier 2017 à 10:05

    ce sont des fantômes qui passent sur les pages - heureusement tout est revenu - surtout avec tout le travail que tu as fait sur ta page - gros bisous et bon dimanche - Mamy Annick

    4
    Dimanche 29 Janvier 2017 à 07:58

    je sais pas pourquoi ça délire parfois...

    Je suis contente de t'informer qu'on m'a laissé sortir de l'hopital..

    plein de gros bisous

    nathie

    3
    Dimanche 29 Janvier 2017 à 07:14

    Kikoo Juju

    Comme je te le mettais sur ton blog tout à l'heure, je ne le voyais qu'avec un fond jaune et rien d'autre (le tien)
    Tout est revenu à la normale il n'y a pas très longtemps
    Je ne pense pas qu'il soit trop lourd
    Il y a des blogs qui sont beaucoup plus chargés que les miens et cela fonctionne très bien
    Rester zen, je ne pense pas non! trop trop de soucis ce mois-ci
    Plus ce que j'ai (...) cela fait vraiment trop pour moi
    Bon Dimanche Juju et encore merci
    Gros bisous bisous

    2
    Dimanche 29 Janvier 2017 à 06:51

    Ce serait dommage de tout foutre en l'air reste zen !!!

    Bisous !

    1
    Dimanche 29 Janvier 2017 à 03:36

    Bonsoir kikoonette !

    Depuis chez moi tes blogs s'ouvrent toujours + ou - bien ... peut-être que cela vient de ta configuration un "tantinet" belle mais lourde ??? Je dis çà et je dis rien je fais tellement simple chez moi hihi !

    bisous !



    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :